Кошик
promo_banner
Магазин МББМ
+380 (67) 522-64-09
+380 (50) 993-92-11
+380 (67) 522-59-49
+380 (50) 014-05-35

JetStream 10 портовий гігабітний комутатор з 8 портами PoE+, TP LINK SG2210MP

  • Готово до відправки
  • Код: el-1414183

9 699 ₴

+380 (67) 522-64-09
  • +380 (50) 993-92-11
  • +380 (67) 522-59-49
  • +380 (50) 014-05-35
повернення товару протягом 14 днів за домовленістю
У компанії підключені електронні платежі. Тепер ви можете купити будь-який товар не покидаючи сайту.
JetStream 10 портовий гігабітний комутатор з 8 портами PoE+, TP LINK SG2210MP
Готово до відправкиJetStream 10 портовий гігабітний комутатор з 8 портами PoE+, TP LINK SG2210MP
9 699 ₴
+380 (67) 522-64-09
  • +380 (50) 993-92-11
  • +380 (67) 522-59-49
  • +380 (50) 014-05-35
Опис
Характеристики
Інформація для замовлення

JetStream 10-портовий гігабітний комутатор з 8 портами PoE+, SG2210MP TP-LINK

JetStream 10-портовий гігабітний комутатор з 8 портами PoE+, SG2210MP TP-LINK - платформа програмно-визначених мереж (SDN) від Omada об'єднує мережеві пристрої, включаючи точки доступу, комутатори та шлюзи, забезпечуючи 100% централізоване хмарне управління. Omada створює масштабовану мережу, керовану з єдиного інтерфейсу. Забезпечується безперебійне бездротове та дротове з'єднання, що ідеально підходить для використання в готельному бізнесі, роздрібній торгівлі, офісах тощо.

Основні характеристики:
• Повністю гігабітні порти: 8× гігабітні порти PoE+ і 2× гігабітні слоти SFP забезпечують високошвидкісне з'єднання.
• Інтеграція в Omada SDN: Zero-Touch Provisioning (ZTP), централізоване хмарне управління та інтелектуальний моніторинг.
• Централізоване управління: хмарний доступ і застосунок Omada для максимальної зручності та простого управління.
• Надійні стратегії безпеки: прив'язка IP-MAC-портів, список контролю доступу (ACL), безпека портів, захист від DoS-атак, захист від штормів, відстеження DHCP, 802.1X, аутентифікація Radius та багато іншого.
• Оптимізуйте голосові та відеододатки: QoS L2/L3/L4 та IGMP snooping.
 

JetStream 10-портовий гігабітний комутатор з 8 портами PoE+, SG2210MP TP-LINK на малюнкі №1
JetStream 10-портовий гігабітний комутатор з 8 портами PoE+, SG2210MP TP-LINK на малюнкі №2

Додатково: Характеристики та комплектація товару можуть бути змінені виробником без попередження.
Обмін та повернення товару: Обмін та повернення товару здійснюється протягом 14 днів після купівлі, згідно із Законом України "Про захист прав споживачів України"
Основні
ВиробникTP-Link
Користувальницькі характеристики
SSH/SL підтримкаДа
SummaryTP-Link Omada TL-SG2210MP. Тип свічка: Керований, Рівень свіча: L2/L2+. Тип RJ-45 Ethernet портів для основного під'єднання: Gigabit Ethernet (10/100/1000), Кількість RJ-45 Ethernet портів для основного під'єднання: 8
Алгоритми планування чергWeighted Round Robin (WRR)
Алгоритми шифрування данихEAP-LEAP
Блок живлення в комплектіДа
Вага без паковання2
Вага в пакованні2.7 кг
Вхідна напруга мережі100 - 240
Висота25
Гарантія24 місяці
Глибина40.5 мм
Діапазон відносної вологості під час зберігання5 - 90
Діапазон відносної вологості під час експлуатації10 - 90
Діапазон температур під час зберігання-40 - 70
Діапазон температур під час експлуатації0 - 50
Заводський номерSG2210MP
Дзеркальне відбиття портуДа
Джерело живленняКабель змінного струму
Кількість RJ-45 Ethernet портів для основного під'єднання8
Кількість у палітрі0
Кількість вентиляторів1
Кількість чередей8
Кількість портів Gigabit Ethernet (мідні)8
Кількість портів PoE+8
Кількість слотів для SFP модулів2
Комутаційна здатність20
Контроль "широковелювального шторму"Да
Логи системних подійДа
Максимальне споживання енергії173.9
МoдельTL-SG2210MP
Монтаж у стійкуДа
Налаштування конфігурації розташування (CLI)Да
Хмарне керуванняДа
Загальний об'єм Power over Ethernet (PoE)150
Об'єднання каналівДа
Обмеження швидкостіДа
Відстеження мережевого трафіку IGMPДа
Пакетна буферна пам'ять4.1
Живлення через Ethernet (PoE)Да
Підтримка MIBRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
Підтримка 10GНемає
Підтримка Jumbo FramesДа
Підтримка Quality of Service (QoS)Да
Підтримка VLANДа
Підтримка багатоадресного передаванняДа
Підтримка керування потокамиДа
Протокол Spanning treeДа
Протоколи керуванняSNMPv1/v2c/v3, SNTP
Розмір адресної таблиці8000
Зв'язка IP-MAC-ПортДа
СеріяOmada
СертифікаціяCE, FCC, RoHS
Швидкість передавання14.9
Список контролю доступу (ACL)Да
Стандарти мережіIEEE 802.1D
Тепловиділення594.46
Технологія совки оптоволоконний Ethernet1000BASE-X
Тип RJ-45 Ethernet портів для основного під'єднанняGigabit Ethernet (10/100/1000)
Тип свивки медного Ethernet1000BASE-T
Тип свічаКерований
Керування через вебінтерфейсДа
Рівень свічаL2/L2+
Фільтрація/захист BPDUДа
Формат1U
Функції DHCPDHCP client
Функції Virtual LANMAC address-based VLAN
Колір товаруЧорний
Частота вхідного змінного струму50/60
Число VLAN4000
Ширина8
джамбо кадри9000
проверка ARPДа
  • Ціна: 9 699 ₴