Корзина
promo_banner
Магазин МББМ
+380 (67) 522-64-09
+380 (50) 993-92-11
+380 (67) 522-59-49
+380 (50) 014-05-35

Коммутатор 8PORT 1000M 2SFP OMADA POE+ TP LINK SG2210MP

  • Готово к отправке
  • Код: el-1414183

9 699 ₴

+380 (67) 522-64-09
  • +380 (50) 993-92-11
  • +380 (67) 522-59-49
  • +380 (50) 014-05-35
возврат товара в течение 14 дней по договоренности
У компании подключены электронные платежи. Теперь вы можете купить любой товар не покидая сайта.
Коммутатор 8PORT 1000M 2SFP OMADA POE+ TP LINK SG2210MP
Готово к отправкеКоммутатор 8PORT 1000M 2SFP OMADA POE+ TP LINK SG2210MP
9 699 ₴
+380 (67) 522-64-09
  • +380 (50) 993-92-11
  • +380 (67) 522-59-49
  • +380 (50) 014-05-35
Описание
Характеристики
Информация для заказа

Коммутатор 8PORT 1000M 2SFP OMADA POE+ SG2210MP TP-LINK

Коммутатор 8PORT 1000M 2SFP OMADA POE+ SG2210MP TP-LINK - платформа программно-определяемых сетей (SDN) от Omada объединяет сетевые устройства, включая точки доступа, коммутаторы и шлюзы, обеспечивая 100% централизованное облачное управление. Omada создает масштабируемую сеть, управляемую из единого интерфейса. Обеспечивается бесперебойное беспроводное и проводное соединение, идеально подходит для использования в гостиничном бизнесе, розничной торговле, офисах и т.д.

Основные характеристики:
• Полностью гигабитные порты: 8× гигабитные порты PoE+ и 2× гигабитные слоты SFP обеспечивают высокоскоростное соединение.
• Интеграция в Omada SDN: Zero-Touch Provisioning (ZTP), централизованное облачное управление и интеллектуальный мониторинг.
• Централизованное управление: облачный доступ и приложение Omada для максимального удобства и простого управления.
• Надежные стратегии безопасности: привязка IP-MAC-портов, список контроля доступа (ACL), безопасность портов, защита от DoS-атак, защита от штормов, отслеживание DHCP, 802.1X, аутентификация Radius и многое другое.
• Оптимизируйте голосовые и видеоприложения: QoS L2/L3/L4 и IGMP snooping.
 

Коммутатор 8PORT 1000M 2SFP OMADA POE+ SG2210MP TP-LINK на картинке №1
Коммутатор 8PORT 1000M 2SFP OMADA POE+ SG2210MP TP-LINK на картинке №2

Дополнительно: Характеристики и комплектация товара могут быть изменены производителем без уведомления.
Обмен и возврат товара: Обмен и возврат товара осуществляется в течение 14 дней после покупки, согласно закону Украины "О защите прав потребителей Украины"
Основные
ПроизводительTP-Link
Пользовательские характеристики
SSH/SSL поддержкаДа
SummaryTP-Link Omada TL-SG2210MP. Тип свича: Управляемый, Уровень свича: L2/L2+. Тип RJ-45 Ethernet портов для основного подключения: Gigabit Ethernet (10/100/1000), Количество RJ-45 Ethernet портов для основного подключения: 8
Алгоритмы планирования очередейWeighted Round Robin (WRR)
Алгоритмы шифрования данныхEAP-LEAP
Блок питания в комплектеДа
Вес без упаковки2
Вес в упаковке2.7 кг
Входящее напряжение сети100 - 240
Высота25
Гарантия24 месяца
Глубина40.5 мм
Диапазон относительной влажности при хранении5 - 90
Диапазон относительной влажности при эксплуатации10 - 90
Диапазон температур при хранении-40 - 70
Диапазон температур при эксплуатации0 - 50
Заводской номерSG2210MP
Зеркальное отражение портаДа
Источник питанияКабель переменного тока
Количество RJ-45 Ethernet портов для основного подключения8
Количество в палете0
Количество вентиляторов1
Количество очередей8
Количество портов Gigabit Ethernet (медные)8
Количество портов PoE+8
Количество слотов для SFP модулей2
Коммутационная способность20
Контроль "широковещательного шторма"Да
Логи системных событийДа
Максимальное потребление энергии173.9
МoдельTL-SG2210MP
Монтаж в стойкуДа
Настройки конфигурации местоположения (CLI)Да
Облачное управлениеДа
Общий объем Power over Ethernet (PoE)150
Объединение каналовДа
Ограничение скоростиДа
Отслеживание сетевого трафика IGMPДа
Пакетная буферная память4.1
Питание по Ethernet (PoE)Да
Поддержка MIBRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
Поддержка 10GНет
Поддержка Jumbo FramesДа
Поддержка Quality of Service (QoS)Да
Поддержка VLANДа
Поддержка многоадресной передачиДа
Поддержка управления потокамиДа
Протокол Spanning treeДа
Протоколы управленияSNMPv1/v2c/v3, SNTP
Размер адресной таблицы8000
Связка IP-MAC-ПортДа
СерияOmada
СертификацияCE, FCC, RoHS
Скорость передачи14.9
Список контроля доступа (ACL)Да
Стандарты сетиIEEE 802.1D
Тепловыделение594.46
Технология свивки оптоволоконного Ethernet1000BASE-X
Тип RJ-45 Ethernet портов для основного подключенияGigabit Ethernet (10/100/1000)
Тип свивки медного Ethernet1000BASE-T
Тип свичаУправляемый
Управление через веб-интерфейсДа
Уровень свичаL2/L2+
Фильтрация/защита BPDUДа
Формат1U
Функции DHCPDHCP client
Функции Virtual LANMAC address-based VLAN
Цвет товараЧерный
Частота входящего переменного тока50/60
Число VLAN4000
Ширина8
джамбо кадры9000
проверка ARPДа
  • Цена: 9 699 ₴